La compatibilité de Python 2 n'est plus assurée par la communauté. Nous vous recommandons de migrer les applications Python 2 vers Python 3.

google.appengine package

Summary

Sub Packages

google.appengine.api
google.appengine.ext