Python 2 is no longer supported by the community. We recommend that you migrate Python 2 apps to Python 3.

google.appengine.ext.blobstore package

Summary

Blobstore API module.

Sub Modules

google.appengine.ext.blobstore.blobstore

A Python blobstore API used by app developers.

Was this page helpful? Let us know how we did:

Send feedback about...

App Engine standard environment for Python 2