google.appengine.api.runtime パッケージ

概要

Runtime Utilities API。

バージョン 1.8.1 以降は非推奨。

サブモジュール

google.appengine.api.runtime.runtime

Runtime Utilities API。

このページは役立ちましたか?評価をお願いいたします。

フィードバックを送信...

Python の App Engine スタンダード環境