google.appengine.api.backends パッケージ

概要

Backends API。

バージョン 1.9.1 以降は非推奨となりました。代わりに Modules ライブラリを使用してください。

Google では、Google の利用規約に従って Backend API を引き続きサポートいたしますが、新しいアプリケーションでは Modules API を使用することを強くおすすめします。

サブモジュール

google.appengine.api.backends.backends

Backends API。

このページは役立ちましたか?評価をお願いいたします。

フィードバックを送信...

Python の App Engine スタンダード環境