As PHP version 5.5 is no longer supported by the community, we strongly recommend new apps use the PHP 7 runtime.

API Documentation

\google\appengine\runtime\OverQuotaError

Thrown by APIProxy calls when they have been blocked due to a lack of available quota.

このページは役立ちましたか?評価をお願いいたします。

フィードバックを送信...

App Engine standard environment for PHP 5