As PHP version 5.5 is no longer supported by the community, we strongly recommend new apps use the PHP 7 runtime.

API Documentation

\google\appengine\runtime\Error

Base APIProxy error type.

Var denne side nyttig? Giv os en anmeldelse af den:

Send feedback om...

App Engine standard environment for PHP 5