由于 PHP 5.5 版不再受社区支持,我们强烈建议新应用使用 PHP 7 运行时

方法指南