Dado que la versión 5.5 de PHP ya no es compatible con la comunidad, recomendamos que las apps nuevas usen el entorno de ejecución de PHP 7.

Guías prácticas

Cómo administrar y configurar tu aplicación