La compatibilité de la version 5.5 de PHP n'étant plus assurée par la communauté, nous vous recommandons vivement d'utiliser l'environnement d'exécution PHP 7 pour toute nouvelle application.

API et documentation de référence