1.1 版。此版本不完全受支持。 如需了解影响 GKE On-Prem 的安全漏洞、威胁和问题的最新补丁程序和更新,请升级到完全受支持的版本。您可以在此处找到最新版本。

GKE On-Prem 文档